"Nessun pacchetto disponibile" in CentOS 6.2 Minimal

Sto cercando di installare Pipe Viewer su un sistema minimo CentOS 6.2.

Quando corrono:

  • Qualsiasi vantaggio di build dalla fonte se posso ottenerlo da repo di una distro simile
  • Postfix da indirizzo modificato, posta rimossa
  • Conflitto di elaborazione: mysql55w-libs-5.5.36-3.w6.x86_64 conflitti mysql-libs <5.5
  • Postfix: è ansible impostare destination_concurrency_limit e rate_delay per mittente?
  • Come disabilitare / eliminare il gestore di networking
  • Distriggers l'agente interno Intel X710 LLDP
  • yum install pv 

    Ottengo:

     * base: mirror.thelinuxfix.com * extras: mirror.atlanticmetro.net * updates: ftp.usf.edu No package pv available. Error: Nothing to do 

    Devo aggiungere un altro repo? In caso affermativo, quale e come aggiungerlo?

    One Solution collect form web for “"Nessun pacchetto disponibile" in CentOS 6.2 Minimal”

    Il pacchetto pv è disponibile presso il repository RPMForge . Seguire le istruzioni a tale collegamento per installarlo.

    Potresti anche scaricare e installare il pacchetto a la carte – Vedi il motore di ricerca RPM, rpm.pbone.net :

    Ecco la pagina del pacchetto pv .

    Suggerimenti per Linux e Windows Server, quali Ubuntu, Centos, Apache, Nginx, Debian e argomenti di rete.