Richiede l'errore apache2

Sto cercando di utilizzare RequireAny per consentire l'accesso a un sito da un determinato IP o da un determinato nome utente. Tuttavia, quando provo a eseguire apache ho il seguente errore:

Invalid command '<RequireAny', perhaps misspelled or defined by a module not included in the server configuration Action 'configtest' failed. 

La parte del mio file apache con l'authentication sembra così:

 <Directory /var/www/web/> Options Indexes FollowSymLinks AllowOverride AuthConfig FileInfo Options AcceptPathInfo On AuthName "Protected Site" AuthType Basic AuthBasicProvider file AuthUserFile /etc/apache2/.htpasswd <RequireAny> Require user dev Require ip 71.198.111.188 </RequireAny> #Order allow,deny #allow from all </Directory> 

Perché viene visualizzato un errore quando si utilizza RequireAny in questo caso?

Suggerimenti per Linux e Windows Server, quali Ubuntu, Centos, Apache, Nginx, Debian e argomenti di rete.